تحذير عالي الخطورة من تحديثات أبل

تحذير عالي الخطورة من تحديثات أبل

الاحد ١٥ / ١١ / ٢٠٢٠
أطلق المركز الوطني الإرشادي للأمن السيبراني تحذيرًا أمنيًا، أمس، عبر حسابه على «تويتر»، من تحديثات «أبل» الجديدة وصفها بأنها «عالية الخطورة».

وقال المركز: أبل أصدرت عددًا من التحديثات الهامة، لمعالجة عدد من الثغرات في منتجاتها، وهناك «ضرورة ملحّة» بتحديث عددٍ من المنتجات، والتي تعمل معظمها بنظام تشغيل «ماك أو إس»، مثل أجهزة «ماك بوك برو» بدءًا من 2013 لما هو أحدث، و«ماك بوك آير» بدءًا من 2013 لما هو أحدث، و«ماك ميني» بدءًا من 2014 لما هو أحدث، و«آي ماك» 2014 لما هو أحدث، و«ماك بوك» 2015 لما هو أحدث، و«آي ماك برو» بكافة إصداراته.


وأوضح المركز أن تحديثات تلك الأجهزة التي طرحتها أبل، يمكنها معالجة عدة ثغرات في منتجاتها، وينبغي أن يتم تحديثها بصورة عاجلة، محذّرًا من استغلال المهاجم الثغرات وتنفيذ ترقية ورفع الصلاحيات من مستخدم عادي إلى مستخدم بصلاحيات عالية على الجهاز وتنفيذ برمجيات خبيثة بصلاحيات عالية.
المزيد من المقالات
x