





<!DOCTYPE HTML>
 <html lang = "Ar"> <!-- BEGIN html -->
 
    <head><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"75c75945df","agent":"","transactionName":"blVQNUcAXUtWVkJaXlcfdBRbAkdRWFsZUl1QQlNPQwhWT0QPV0FFUFNeBA==","applicationID":"3473930","errorBeacon":"bam.nr-data.net","applicationTime":75}</script> <!-- BEGIN head -->
		
      <title>
اليوم : التحالف يؤكد مقدرة الجيش اليمني على إدارة العمليات العسكرية
</title>
      <!-- Meta Tags -->
	  <meta name="description" content="النسخة الإلكترونية من صحيفة اليوم الصادرة عن دار اليوم للإعلام">
	  <meta name="keywords" content="ا,اليوم، دار اليوم،الرياض, الخبر , الشرقية , الدمام , الهفوف , الاحساء , راس تنورة , البحرين , جريدة اليوم , صحيفة اليوم, جريدة, صحيفة, أخبار, أخبار محلية, اخبار عالمية , أخبار دولية , أخبار رياضية , أخبار اقتصادية , الميدان الكاريكاتير,dar alyaum, alyaum newspaper, alyaum, alyaum press, Edition news, news, news online, breaking news, saudi news, world news, global news,oil, aramco, sabic" />
	  <meta http-equiv="content-language" content="ar">
	  <meta name="Author" content="صحيفة اليوم ">
	  <meta name="Charset" content="UTF-8">
	  <meta name="Distribution" content="Global">
	  <meta name="Rating" content="General">
	  <meta name="copyright" content="جميع الحقوق محفوظة لصحيفة اليوم ">
      <meta name="viewport" content="width=device-width, initial-scale=1" />
	   
      <!-- Favicon -->
      <link rel="shortcut icon" href="http://s.salyaum.com/static/css/alyaum/img/favicon-1.png" />
      <!-- Stylesheets -->

      <link type="text/css" rel="stylesheet" href="http://s.salyaum.com/static/css/alyaum/css/reset.css?v=1"/>
      <link type="text/css" rel="stylesheet" href="http://s.salyaum.com/static/css/alyaum/css/main-stylesheet.css?v=10" />
      <link type="text/css" rel="stylesheet" href="http://s.salyaum.com/static/css/alyaum/css/lightbox.css" />
      <link type="text/css" rel="stylesheet" href="http://s.salyaum.com/static/css/alyaum/css/shortcode.css?v=4" />
      <link type="text/css" rel="stylesheet" href="http://s.salyaum.com/static/css/alyaum/css/colors.css?v=1" />
      <link type="text/css" rel="stylesheet" href="http://s.salyaum.com/static/css/alyaum/css/disqus_styling_custom.css" />
      <link type="text/css" rel="stylesheet" href="http://s.salyaum.com/static/css/alyaum/css/responsive.css" />
      <link type="text/css" rel="stylesheet" href="http://s.salyaum.com/static/css/alyaum/css/ytube.css" />
      <link type="text/css" rel="stylesheet" href="http://s.salyaum.com/static/css/alyaum/js/ytube/ytv.css" />

       

        
	   
	 
		<!-- Scripts Google DFP  ad management inner pages  -->
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
		  var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		</script>
		<script>
		  googletag.cmd.push(function() {
			googletag.defineSlot('/73240985/Alyaum-Adsense-bottom-leaderboard', [728, 90], 'div-gpt-ad-1477479758548-0').addService(googletag.pubads());
			googletag.defineSlot('/73240985/11', [728, 90], 'div-gpt-ad-1477479758548-1').addService(googletag.pubads());
			googletag.defineSlot('/73240985/Alyaum-Wide-Skyscraper-internalPages', [160, 600], 'div-gpt-ad-1477479758548-2').addService(googletag.pubads());
			googletag.defineSlot('/73240985/22', [300, 250], 'div-gpt-ad-1477479758548-3').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		</script>

  
	
	
    </head><!-- END head -->
  
  <body><!-- BEGIN body -->
  
  


	
								
    <div class="boxed active"><!-- BEGIN .boxed.active -->
	<ul>
	
	<li style="display:inline;padding:5px 10px;"><a href="/accounts/login/">تسجيل دخول</a></li>
	<li style="display:inline;padding:5px 10px;"><a href="/accounts/register/">|&nbsp; عضو جديد ؟ </a></li>
	
	</ul>
    <div class="header"><!-- BEGIN .header -->
      <div class="wrapper"> <!-- BEGIN .wrapper.header -->			
          <div class="header-logo"><!-- BEGIN .header-logo -->			
          <a href="/"><img src="http://s.salyaum.com/static/css/alyaum/img/logo-header_2030.png" alt="ليوم" /></a>
					<br/>
					<div style="margin:10px 55px;">
					<a href="https://twitter.com/alyaum" class="twitter-follow-button" data-show-count="false">Follow @Aalyaum </a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			</div>
          </div><!-- END .header-logo -->
  					
          <div class="header-menu"> <!-- BEGIN .header-menu (BANNER + SUB MENU)-->  
				
				<div class="ad-banner" style='height:90px; width:728px'>
<!-- /73240985/11 Leaderboard-internal  -->
<div id='div-gpt-ad-1477479758548-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477479758548-1'); });
</script>
</div>
</div>



				
    			<p>الاثنين 11 ربيع الثاني 1438 هـ الموافق 9 يناير 2017 العدد 15914</p>  
    			
             <ul>
              
              <li><a href="http://almobawabah.com">المبوبة</a></li>
              
              <li><a href="/page/ads">الإعلانات</a></li>
              
              <li><a href=" /archive">الأرشيف</a></li>
              
              <li><a href="http://careers.alyaum.com">وظائف</a></li>
              
              <li><a href=" /page/contact_us">اتصل بنا</a></li>
              
              </ul> 		  
          </div><!-- End.header-menu  -->
      
      
			
        <div class="header-addons"><!-- BEGIN.header-addons (Weather + Search)  -->
				<div class="header-social">
				 <p>تواصل معنا</p>
						<ul>
  						<li><a href="https://twitter.com/alyaum"><img src="http://s.salyaum.com/static/css/alyaum/img/social/twitter.png" alt="twitter"></a></li>
  						<!--<li><a href="https://www.facebook.com/Alyaum"><img src="http://s.salyaum.com/static/css/alyaum/img/social/facebook.png" alt="facebook"></a></li>-->
  						<li><a href="http://instagram.com/al_yaum"><img src="http://s.salyaum.com/static/css/alyaum/img/social/instagram.png" alt="instagram"></a></li>
						<li><a href="https://plus.google.com/+Alyaum/posts"><img src="http://s.salyaum.com/static/css/alyaum/img/social/google_plus.png" alt="google_plus"></a></li>
  						<!--<li><a href="https://www.youtube.com/c/Alyaum"><img src="http://s.salyaum.com/static/css/alyaum/img/social/youtube.png" alt="youtube"></a></li>-->
  						<li><a href="/page/rss_info"><img src="http://s.salyaum.com/static/css/alyaum/img/social/rss.png" alt="rss"></a></li>
						</ul>	
 				</div>		 
						
            <div class="header-search">
            	<form action="/search/" method="get">
            		<input name="q" type="text" placeholder="ابحث" value="" class="search-input" />
            		<input type="submit" value="Search" class="search-button" />
            	</form>
            </div>
        </div>	<!-- END.header-addons (Weather + Search)  -->
      </div><!-- END .wrapper.header  -->
    	
      <div id="sticky_menu" class="main-menu sticky"><!-- BEGIN .main-menu sticky -->
        <div class="wrapper"><!-- BEGIN .wrapper.main-menu sticky -->
            
        <ul class="the-menu">
        
        	<li><a href="/"  >الرئيسية</a></li>
        
        	<li><a href="/section/first	"  >الاولى</a></li>
        
        	<li><a href="/section/latest_news	"  >آخر الأخبار</a></li>
        
        	<li><a href="/section/local_news"  >المحليات</a></li>
        
        	<li><a href="/section/economy"  >الاقتصاد</a></li>
        
        	<li><a href="/section/world" class="active" >عربي ودولي</a></li>
        
        	<li><a href="/section/sport"  >الرياضة</a></li>
        
        	<li><a href="/section/life"  >الحياة</a></li>
        
        	<li><a href="/section/culture"  >الثقافة</a></li>
        
        	<li><a href="/section/opinion"  >الرأي</a></li>
        
        	<li><a href="/section/caricature "  >الكاريكاتير</a></li>
        
        </ul>
        </div><!-- END .wrapper.main-menu sticky  -->
      </div><!-- ENF .main-menu sticky -->
    </div>	<!-- END .header -->
    
    
    <div class="content"><!-- BEGIN .content -->			
      <div class="wrapper"><!-- BEGIN .wrapper.content -->
        <!-- BEGIN .breaking-news -->
        











        <!-- END .breaking-news -->
				<!-- BEGIN .latest-news-bar -->
  			







	



  			<!-- END .latest-news-bar -->
				
        <div class="main-content"><!-- BEGIN .main-content -->
        


<div class="main-page right"><!-- BEGIN .main-page -->
<div class="single-block"><!-- BEGIN .single-block -->
<div class="content-block main right"><!-- BEGIN .content-block main right -->
<div class="block"><!-- BEGIN .content-block main right -->
  <div class="block-content"><!-- BEGIN .block-content -->
  
  

  <div class="article-title"><!-- BEGIN .article-title -->
     <h4>تحرير «ذوباب» والعمري واستمرار عملية «الرمح الذهبي» حتى استعادة «تعز»</h4>
     <h2>التحالف يؤكد مقدرة الجيش اليمني على إدارة العمليات العسكرية</h2>
  </div><!-- END .article-title -->
  
    <div class="wp-caption">
    
    <img
	     
	    style="background-size:100% 100%;height:100%; background-image:url(http://m.salyaum.com/media/cache/ad/e7/ade741d87ce7528954afce468904cbd9.jpg); padding:0; margin:0;"
	      
	    
	    src="http://m.salyaum.com/media/cache/4b/42/4b420e668bceb125524c0a02c1c31931.jpg" width="766" height="500" 
	      
    class="article_img1st" />
    
    
    <p class="wp-caption-text">القوات اليمنية قبيل انطلاق عملية تحرير «ذوباب» ومعسكر العمري</p>
    
    </div> 

    <div class="author"><!-- BEGIN .author -->
      <div class="a-content"><!-- BEGIN .a-content -->
      
        <span>الوكالات - عدن - تعز</span>
      
			
      </div><!-- END .a-content -->
    </div><!-- END .author -->
	
 <div class="shortcode-content"><!-- BEGIN .shortcode-content -->
   
	<div class="paragraph-row">
	<div class="column9">
    
    
    <p>أكد المتحدث الرسمي باسم التحالف العربي أن الجيش اليمني أصبحت لديه القدرة اليوم على إدارة العمليات، وأضاف إنه مازال يحقق تقدماً على كل الجبهات في اليمن. فيما أسفرت عملية «الرمح الذهبي» عن تحرير ذوباب بالكامل والمنصورة ومعسكر العمري وكهبوب، التي تستمر حتى تحرير ميناء المخاء الاستراتيجي وكامل محافظة تعز.</p>

<p>من جانبه، قال اللواء أحمد عسيري، المستشار العسكري لوزير الدفاع والمتحدث باسم قوات التحالف العربي لـ«قناة العربية»: إن الجيش اليمني أصبحت لديه القدرة اليوم على إدارة العمليات، وأضاف إن الجيش اليمني مازال يحقق تقدماً على كل الجبهات في اليمن.</p>

<p>وتابع قائلاً: «عملنا على استهداف المتمردين الحوثيين، وتدريب الجيش اليمني في الوقت ذاته».</p>

<p>وأطلق الجيش الوطني اليمني عملية «الرمح الذهبي» مدعوما من قوات التحالف لاستعادة الساحل الغربي قرب باب المندب ومحافظة تعز، ويشرف عليها الرئيس اليمني ونائبه لتأمين السواحل اليمنية وخطوط الملاحة الدولية.</p>

<p>وقال المتحدث باسم الجيش الوطني في تعز إن الرئيس هادي ونائبه يشرفان على العملية، مشيرا الى أن هناك اشتباكات عنيفة تدور مع ميليشيات الحوثي وصالح، وأنه تم القبض على قائد معسكر العمري أثناء الهروب ومعه ثمانية ضباط وثلاثون جنديا من ميليشيات المخلوع صالح، وشاركت بوارج التحالف في قصف تجمعات الميليشيات في معسكر العمري.</p>

<p>من جهته، بعث الرئيس اليمني عبدربه منصور هادي أمس، برقية عزاء ومواساة الى أسرة الشهيد العميد عمر سعيد الصبيحي -قائد اللواء الثالث حزم- الذي استشهد بجبهة ذوباب في باب المندب وهو يقاتل دفاعا عن اليمن ضد مختطفي الشرعية. </p>

<p>واشاد هادي بالادوار الوطنية، التي جسدها الشهيد خلال مشوار حياته الحافلة بالعطاء والتضحية والدفاع في مختلف المواقع، التي كان فيها قائداً محنكاً، ورجلاً مدافعاً عن وطنه وقضاياه.</p>

<h1>محاولة اغتيال صحفية</h1>

<p>وفي تصعيد جديد ومزيد من الانتهاكات بحق المختطفين والمعتقلين قسرا، فصلت ميليشيات الحوثي وصالح؛ التيار الكهربائي ومياه الشرب بالسجن المركزي بالعاصمة صنعاء عن معتقلات المختطفين.</p>

<p>وقال مصدر مطلع: «إن الميليشيات قامت بفصل الكهرباء والمياه عن بعض المعتقلين في السجن» ممن تم اختطافهم من منازلهم خلال الأيام الماضية.</p>

<p>وأكد المصدر أن الفصل، الذي بدأ من منتصف الليلة الفائتة كان متعمدا على أماكن المختطفين من الناشطين والسياسيين والخطباء دون إبداء أي أسباب.</p>

<p>وتختطف الميليشيات عشرات المناوئين لانقلاب الميليشيات وصالح في أكثر من 15 سجنا بالعاصمة صنعاء، وهم يتعرضون لتعذيب جسدي ونفسي مستمر.</p>

<p>وأقدم ستة مختطفين خلال العام الماضي على الانتحار داخل تلك السجون فيما توفي 32 آخرون خلال 2016 إثر التعذيب.</p>

<p>كما تعرض منزل صحفية وناشطة لإطلاق نار كثيف فجر الجمعة الماضية، في شارع الأربعين بمديرية بني الحارث في العاصمة صنعاء. وفقا لـ«المشهد اليمني».</p>

<p>وقال مصدر محلي في المنطقة: إن الميليشيات حاولت تنفيذ اغتيال فاشلة للصحفية والناشطة «بغداد القادري»، بتعرض منزلها لوابل كثيف من النيران، لتلوذ المجموعة المسلحة بالفرار على متن عربة «لاند كروزر».</p>

<p>وحمّل زوج الصحفية القادري، مسؤولية تعرض حياتهم للخطر ومحاولة الاغتيال لما أسماها سلطات «الأمر الواقع».</p>

<p>وأضاف: «هذا التصرف غير مستغرب»، فقد تلقت زوجتي في وقت سابق سيلا من رسائل التهديد بالتصفية الجسدية من أرقام مختلفة، وقمنا بإبلاغ قسم شرطة «جمال جميل» بمديرية التحرير الذي تنصل من مهمته؛ ما اضطرنا لتغيير مكان سكننا إلى مديرية «بني الحارث» لنتفاجأ بهذا العمل الإجرامي المشين.</p>

<h1>خسائر للانقلابيين</h1>

<p>وفيما يحقق الجيش الوطني ومقاتلو المقاومة تقدما كبيرا في جبهة باب المندب وبدعم جوي وفرته طائرات التحالف العربي، شهدت جبهة علب في صعدة، أيضا مواجهات عنيفة موقعة عشرات القتلى في صفوف ميليشيات الحوثي والمخلوع صالح.</p>

<p>يأتي ذلك تزامنا مع تقدمهما في الساحل الغربي، وباتت قوات الشرعية بالقرب من السيطرة على منطقة باب المندب.</p>

<p>في غضون ذلك، شنت طائرات التحالف العربي غارات عنيفة على مواقع الانقلابيين في صعدة وصنعاء وتعز، مخلفة عشرات القتلى في صفوف المتمردين، وتدمير كبير في آليات ومدرعات الانقلابيين.</p>

<p>مصادر ميدانية قالت إن قائد محور الحوثيين في جبهة علب، «أبو طه الخولاني» قضى، برفقة عشرات من عناصره، في غارة جوية لطائرات التحالف، كما قُتل قيادي حوثي آخر يدعى «مراد الشظبي»، بغارة جوية أخرى على أحد المواقع العسكرية في منطقة حيدان غرب محافظة صعدة.</p>

<p>هذا وواصلت مقاتلات التحالف العربي غاراتها العنيفة على تجمعات الانقلابيين، في مديريات «رازح، وشدا والظاهر» شمال غربي محافظة صعدة، إضافة إلى عشرات الغارات على منطقة مندبة وأنحاء أخرى من مديرية باقم وحرض.</p>

<h1>تقدم كبير في جبهة تعز</h1>

<p>وفي جبهة تعز الداخل، حقق الجيش الوطني والمقاومة تقدما كبيرا في مديرية مقبنة وجبل حبشي وجنوب الوازعية وبإسناد جوي كثيف لمقاتلات التحالف العربي. وأشارت مصادر ميدانية إلى أن حصيلة المواجهات أسفرت عن مقتل 18 من الميليشيات الانقلابية وإصابة العشرات.</p>

<p>وشهد الشريط الساحلي بين منطقة «باب المندب» ومنطقة «ذوباب» جنوب غرب مدينة تعز السبت، معارك هي الأعنف ولاتزال مستمرة حتى اللحظة حققت خلالها قوات الجيش والمقاومة تقدماً كبيراً بهدف تأمين ممر الملاحة الدولية، وإحباط تهريب الأسلحة للحوثيين عبر بوابة «المخاء».</p>

<h1>إب تحتج</h1>

<p>في غضون الاحتجاجات، التي انتظمت الجامعات بعد تأخر صرف رواتبهم لأربعة اشهر، انضمت نقابة هيئة التدريس ومساعديهم بجامعة «إب» للتصعيد الأكاديمي والجامعي ضد مختطفي الشرعية، احتجاجا على عدم تسليم رواتبهم. في المقابل هدد نائب رئيس جامعة إب المعين من قبل الميليشيات «أكرم الوشلي» أعضاء هيئة التدريس والنقابات الجامعية بالاعتقال والقتل من قبل جماعته.</p>

<p>واتهم «الوشلي» أعضاء هيئة التدريس ومساعديهم بـ«الخيانة العظمى» نتيجة مطالبهم في عدد من الجامعات اليمنية ومنها جامعة إب بالرواتب الموقوفة والمصادرة من قبل قيادات ميليشياوية منذ أربعة أشهر متواصلة.</p>

<p>وكانت نقابة التدريس ومساعديهم بجامعة إب قد طالبت عبر بيان صدر السبت، بحجز جميع نتائج اختبارات النصف الدراسي الأول احتجاجا على عدم صرف رواتب شهر سبتمبر وأكتوبر ونوفمبر وديسمبر وضمانا لصرف رواتب الأشهر القادمة.</p>

<p>وبحسب بيان النقابة فقد جاءت مطالبهم استجابة لقرار المجلس الأعلى للنقابات، الذي يقضي بعدم تسليم امتحانات الفصل الدراسي الأول، ولكن البيان قال: إن «بعض من أعضاء هيئة التدريس» سبق أن سلموا امتحانات الفصل الدراسي قبل اقرار بيان المجلس الأعلى للنقابات، وهو ما اضطرهم لاتخاذ خطوة مغايرة عن جامعة صنعاء وجامعات حكومية أخرى.</p>

    
    
	</div>
	

	
	<div class="column3">
	 <h3 class="highlight-title">مواضيع ذات علاقة</h3>
      <ul>
        
        
		<a href="/article/4101527">
        <li>تعزيزات عسكرية إلى مأرب لتحرير صرواح وصنعاء والتحالف يكثف غاراته</li>
		</a>
        
		<a href="/article/4158299">
        <li>اليمن يقدم شكوى لمجلس الأمن ضد إيران لنقلها أسلحة للميليشيات</li>
		</a>
        
		<a href="/article/4174371">
        <li>التحالف العربي يدمر منصة إطلاق صواريخ شرق باب المندب</li>
		</a>
        
		<a href="/article/4164915">
        <li>اليمن.. قوات الشرعية تحرر سلاطح بصعدة وتغنم أسلحة نوعية</li>
		</a>
        
		<a href="/article/4156969">
        <li>عسيري: الحدود السعودية لن تكون جزءا من التسوية في اليمن</li>
		</a>
        
      </ul>
	 </div>
	 
	</div>
	</div><!-- END .shortcode-content -->
    
    
    
    <div class="article-title"><!-- BEGIN .article-title -->
      <div class="share-block left"><!-- BEGIN .share-block left -->
        <div><!-- BEGIN .div -->
            <div class="share-article right"><!-- BEGIN .share-article right -->
              <span>الشبكات الإجتماعية</span>
              <strong>شارك بالمحتوى </strong>
            </div><!-- END .share-article right -->
            <div class="left"><!-- BEGIN .left -->
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<div class="addthis_sharing_toolbox"></div>
 
            </div><!-- END .left -->
            <div class="clear-float"></div>
        </div><!-- END .div -->
        <div><!-- BEGIN .div -->

        </div><!-- END .div -->
      </div><!-- END .share-block left -->
      
     <div class="author"><!-- BEGIN .author -->
      <div class="a-content"><!-- BEGIN .a-content -->
      
        <span>الوكالات - عدن - تعز</span>
      
      <span class="meta">يناير 9, 2017, 3 ص</span>
      </div><!-- END .a-content -->
    </div><!-- END .author -->
    </div><!-- END .article-title -->
  
  </div><!-- END .block-content -->

</div><!-- END .content-block main right -->


<!-- ============================================================= -->    
  <div class="block-title"><!-- BEGIN block-title -->
    <a href="#writecomment" class="left">اضف تعليق</a>
    <h2>التعليقات</h2>
  </div><!-- END block-title -->
  <div class="block-content"><!-- BEGIN comment-block -->
    <div class="comment-block"><!-- BEGIN comment-block -->
		<ul style="color:#999">
		<li>جميع المشاركات و التعليقات المنشورة تعبر عن رأي كاتبها. ولا تعبر عن رأي لـ "اليوم الالكتروني".</li>
		<li>  جميع المشاركات و التعليقات تخضع للتدقيق و يحق لـ " اليوم الالكتروني" التعديل.</li>
		<li>التعليقات غير الهادفة أو التي تسيء إلى شخص أو جهة بأي حال من الأحوال لا تنشر.</li>
		</ul>
       <div id="disqus_thread"></div>
      <script type="text/javascript">
      var disqus_identifier = '4174659';
      var disqus_url = 'http://www.alyaum.com/article/4174659';
      var disqus_shortname = 'alyaum-com';
      
      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function() {
      var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
      dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
      </script>
      <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
      <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
    
    </div><!-- END comment-block -->
  </div><!-- END block-content -->


</div><!-- END .content-block -->
</div><!-- END .single-block -->
</div><!-- END .main-page -->


<div class="main-sidebar left"><!-- BEGIN .main-sidebar left -->
<!-- BEGIN .ads 300x250-->
  	<div class="ad-banner">
<!-- /73240985/22 -->
<div id='div-gpt-ad-1477479758548-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477479758548-3'); });
</script>
</div>
</div>
 




<!-- END .ads 300x250- -->
	
  
  




	
<!-- BEGIN .widget -->
<div class="widget">
<h3>عربي ودولي</h3>
<div class="widget-articles">
<ul>

<li>
 <a href="/article/4174659">
    
    <div class="article-photo">
    
    <img src="http://m.salyaum.com/media/cache/a7/29/a729a849bffa503f85a1d712f3220523.jpg" width="100" height="65" />
      
    </div>
    
    <div class="article-content">
    <h4>التحالف يؤكد مقدرة الجيش اليمني على إدارة العمليات العسكرية</h4>  
    </div>
	</a>	
</li>

<li>
 <a href="/article/4174660">
    
    <div class="article-photo">
    
    <img src="http://m.salyaum.com/media/cache/d5/1c/d51c5e64c108385a3fe0e3c616285e6f.jpg" width="100" height="56" />
      
    </div>
    
    <div class="article-content">
    <h4>البحرين.. القبض على صاحب سيارة ساعدت في هروب السجناء</h4>  
    </div>
	</a>	
</li>

<li>
 <a href="/article/4174661">
    
    <div class="article-photo">
    
    <img src="http://m.salyaum.com/media/cache/e5/43/e543e0b1eb24a3f8b700dacf666ae2af.jpg" width="100" height="63" />
      
    </div>
    
    <div class="article-content">
    <h4>مقتل وإصابة العشرات من طالبان في عمليات بأفغانستان</h4>  
    </div>
	</a>	
</li>

<li>
 <a href="/article/4174662">
    
    <div class="article-photo">
    
    <img src="http://m.salyaum.com/media/cache/64/2e/642e11bc2780c4990601c6734e3c49ee.jpg" width="100" height="67" />
      
    </div>
    
    <div class="article-content">
    <h4>مقتل 4 جنود إسرائيليين وإصابة 15 في حادثة دهس بالقدس</h4>  
    </div>
	</a>	
</li>

<li>
 <a href="/article/4174663">
    
    <div class="article-content">
    <h4>إندونيسيا ترفض استخراج جوازات لمواطنيها خوفًا من «داعش»</h4>  
    </div>
	</a>	
</li>

</ul>
</div>
<!-- END .widget -->
</div> 
  
	


</div><!-- END .main-sidebar left -->
 
 

			
        <div class="clear-float"></div>
        </div><!-- END .main-content -->
		
		
				<div class="ad-banner" style='height:90px; width:728px'>
<!-- /73240985/Alyaum-Adsense-bottom-leaderboard -->
<div id='div-gpt-ad-1477479758548-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477479758548-0'); });
</script>
</div>
</div>
				
				
				
			
  		</div><!-- END .wrapper.content -->
    </div><!-- END .content -->
		
    <div class="footer">	<!-- BEGIN .footer -->
      <div class="wrapper"><!-- BEGIN .wrapper.footer -->
        
        <ul class="left">
        
          <li><a href="/page/50years">خمسين عام</a></li>
        
          <li><a href="/page/dar_alyaum">شعارات دار اليوم</a></li>
        
          <li><a href="/search">بحث</a></li>
        
          <li><a href="/page/oc">الهيكل الإداري</a></li>
        
          <li><a href="/page/terms_of_use">شروط الاستخدام</a></li>
        
          <li><a href="/page/about">دار اليوم</a></li>
        
          <li><a href="/page/rss_info">الخلاصات RSS </a></li>
        
        </ul>
          <a href="/" class="logo-footer"><img src="http://s.salyaum.com/static/css/alyaum/img/logo-footer_new.png" alt="اليوم" /></a>
		  <!--
          <p>جميع الحقوق محفوظة لموقع اليوم &copy;
          <br/> تصميم وتنفيذ إدارة الإعلام الإلكتروني 2016</p>-->
      </div><!-- END .wrapper.footer -->
    </div><!-- END .footer -->
	
	



	</div><!-- END .boxed.active -->
	
	 

	
	
<!-- Scripts ::location need to be change -->
<script src="http://s.salyaum.com/static/css/alyaum/js/jquery-latest.min.js"></script>
<!-- Slider Kit launch for authors_side-->
<script async src="http://s.salyaum.com/static/css/alyaum/js/jquery.easing.1.3.min.js"></script>
<script async src="http://s.salyaum.com/static/css/alyaum/js/jquery.sliderkit.1.9.2.pack.js"></script>

<script async src="http://s.salyaum.com/static/css/alyaum/js/underscore-min.js"></script>
<script async src="http://s.salyaum.com/static/css/alyaum/js/theme-scripts.js"></script>
<script async src="http://s.salyaum.com/static/css/alyaum/js/alyaum.js"></script>
<!-- YouTube Channel-->
<script async src="http://s.salyaum.com/static/css/alyaum/ytube/ytv.js"></script>
<!-- to be used later -->
<script async src="http://s.salyaum.com/static/css/alyaum/js/popup_image.js"></script>

 
	 
<script>
			window.onload = function(){
				window.controller = new YTV('frame', {
					user: 'alyaumDIGITAL',
				});
				// ver_carousel Slider Kit launch for authors_side
				$("#ver_carousel").sliderkit({
					auto:true,
					autospeed:4000,
					shownavitems:10,
					circular:false,
					navitemshover:false,
					fastchange:false,
					verticalnav:true,
					scrolleasing:"easeOutBack", //"easeOutBounce,easeOutExpo,easeOutBack"
					scrollspeed:500
				});	
				
			};
		</script>





 	  
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53b853084717bef3" async="async"></script>

      <script type="text/javascript">
      var addthis_config = addthis_config||{};
      addthis_config.data_track_addressbar = false;
      addthis_config.data_track_clickback = false;
      </script>
    
<!-- Scripts Google analytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52562858-1', 'auto');
  ga('send', 'pageview');

</script>






<!--
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
-->
</body> <!-- END body -->
  
</html><!-- END html -->
